Vulnerabilidad XSS estaría afectado en estos momentos a TweetDeck

Distintos reportes de usuarios a través de Twitter, indican una vulnerabilidad XSS en TweetDeck para Chrome. Se recomienda cerrar sesión.